@jwenjian 发布于 :

VMware 用于数据中心管理虚拟化的软件 vCenter Server 曝出了一个高危漏洞。漏洞编号 CVE-2021-21985,危险等级 9.8/10。

和大家一起讨论一下吧~